Всем привет! Мигает ИММО. Не заводится.

Модератор: Техмодераторы

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41448
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Всем привет! Мигает ИММО. Не заводится.

#101 Сообщение *Casper* » 04 май 2020, 22:45

ordinmaster, Давно бы списком оформил
P060C - https://www.fusionguru.ru/dtcview.php?code=p060C
Кода 2. Первый - активная проблема, второй - Требуется дополнительная проверка.
Неправильные рабочие характеристики основного процессора модуля управления.
Морально готовиться к замене ЭБУ. Хотя с этой ошибкой можно жить. Иногда ее появление свидетельствует о неисправности реле R11 (главное силовое реле)
P0686 - https://www.fusionguru.ru/dtcview.php?code=P0686
Низкое напряжение в главном реле
P0625 - https://www.fusionguru.ru/dtcview.php?code=P0625
Низкое напряжение генератора Generator low voltage
Низкое напряжение генератора
B1681 - https://www.fusionguru.ru/dtcview.php?code=B1681
PATS Transceiver Signal is Not Received (Not Connected, Damaged, or Wiring)
Сигнал модуля приемопередатчика PATS не получен
P2119 - https://www.fusionguru.ru/dtcview.php?code=P2119
Engine throttle body throttle flap malfunction

Неправильная работа заслонки в корпусе дроссельной заслонки двигателя

FORD:Проблемы с рабочим диапазоном/характеристиками корпуса дроссельной заслонки в аспекте управления исполнительным устройством дроссельной заслонки
Теперь берем схемы, консолидируем инфу и находим общую точку. У тебя в отказе реле Р11, а точнее логическое управление этим реле. Гниль где-то в жгуте к блоку управления или на переходе в салон. Требуется распотрошить жгут и проверить.

Сколько там в ЕА диагностика авто??? С тебя причитается.


ordinmaster
Сообщения: 7
Зарегистрирован: 04 май 2020, 01:06
Полное имя: Александр Ордин
Автомобиль: FFn Plus
Двигатель: 1.6 Дизель
Трансмиссия: Механическая
Люк на крыше: Нет
Откуда: Лен. область, г. Кировск
Контактная информация:

Всем привет! Мигает ИММО. Не заводится.

#102 Сообщение ordinmaster » 05 май 2020, 19:36

Спасибо за конкретную информацию! Не вопрос!


abops
Сообщения: 2
Зарегистрирован: 16 авг 2017, 20:29
Полное имя: Андрей
Автомобиль: FFn Core
Двигатель: 1.6 Дизель
Трансмиссия: Роботизированная
Люк на крыше: Нет

Всем привет! Мигает ИММО. Не заводится.

#103 Сообщение abops » 17 июл 2020, 22:19

Приветствую всех, форумчане!
Сначала выдало ошибку КПП. А потом через некоторое время иммобилайзер отказался воспринимать ключ. При повороте ключа горят постоянно две лампы: подушка безопасности (жёлтая лампа) и масленка (красная). Лампа имобилайзера сначала быстро мигала, а сейчас почему-то при включении зажигания горит непрерывно.
Прочитал данную ветку. Доп. сигналки нет, доп. кнопок тоже. Не совсем понял, как нужно посмотреть код ошибки. На подрулевую кнопку "reset" никак не реагирует при любом повороте ключа. На кнопки ключа и на сам ключ также не реагирует.
Братья, может ли кто-нибудь подсказать с какого конца начинать копать? :help: Данную машину, к сожалению, пока ещё, практически, не знаю.
Заранее благодарен за ответ.

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41448
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Всем привет! Мигает ИММО. Не заводится.

#104 Сообщение *Casper* » 18 июл 2020, 00:13

Ещё одна приборка "потухла"?


abops
Сообщения: 2
Зарегистрирован: 16 авг 2017, 20:29
Полное имя: Андрей
Автомобиль: FFn Core
Двигатель: 1.6 Дизель
Трансмиссия: Роботизированная
Люк на крыше: Нет

Всем привет! Мигает ИММО. Не заводится.

#105 Сообщение abops » 21 июл 2020, 09:06

abops писал(а):
17 июл 2020, 22:19
Приветствую всех, форумчане!
Сначала выдало ошибку КПП. А потом через некоторое время иммобилайзер отказался воспринимать ключ. При повороте ключа горят постоянно две лампы: подушка безопасности (жёлтая лампа) и масленка (красная). Лампа имобилайзера сначала быстро мигала, а сейчас почему-то при включении зажигания горит непрерывно.
Прочитал данную ветку. Доп. сигналки нет, доп. кнопок тоже. Не совсем понял, как нужно посмотреть код ошибки. На подрулевую кнопку "reset" никак не реагирует при любом повороте ключа. На кнопки ключа и на сам ключ также не реагирует.
Братья, может ли кто-нибудь подсказать с какого конца начинать копать? :help: Данную машину, к сожалению, пока ещё, практически, не знаю.
Заранее благодарен за ответ.
Отключил/подключил аккум + заменил батарейку в ключах - и вот, блин, всё заработало. :insane: Может какие-то совпадения?


Roma890890
Сообщения: 2
Зарегистрирован: 23 июл 2020, 09:32
Полное имя: Роман
Автомобиль: FFn Comfort
Двигатель: 1.6 Дизель
Трансмиссия: Роботизированная
Климатика: Климат-контроль
Люк на крыше: Нет

Всем привет! Мигает ИММО. Не заводится.

#106 Сообщение Roma890890 » 23 июл 2020, 09:52

Прошу помочь разбирающихся людей. Проблема почти такая же. Не заводится, мигает иммо. Но есть некоторые особенности.

1. Происходит это не всегда. То дает заводить, то нет (мигает иммо, горит шестеренка, лампочка желтая, пишет неисправность двигателя). Причем появление этого эффекта не зависит ни от чего. Ни от тряски, ни от температуры, ни влажности и прочего. Даже находясь в самой машине, можно ключ повернуть и будет мигать. Потом после нескольких поворотов ключа (а может одного, как повезет), может пропасть. Потом может снова появиться. Машина полностью неподвижна. Единственное до чего дотрагиваюсь это ключ зажигания.

2. Весной все это было сильно усугублено - появлялось часто, однажды даже больше часа пытался убрать это. Тогда поменял контактную группу и все пропало. Но вот появилось снова. Прошло всего пару месяцев - не думаю, что снова контактная группа разбилась.


3. ОШИБКИ

(примерно за неделю накопились)

U0401-20
B1681-60
P2129-E0
P0562-70
P2100-E0
P1794-70
P2176-E0
P0608-70
B1499-20
B1503-20

Снимал их вчера, все стер. После этого на машине не ездил. Стояла возле дома. Ни дождей, ни туманов ночью не было.

Сегодня вышел попробовать завести.

Первый раз повернул ключ, иммо не мигал, все нормально. Посмотрел ошибки, все чисто (только P1000-70)

Вынул ключ, вставил, повернул (ничего больше не трогал, даже двери не открывал), иммо замигал. Вынул ключ, вставил, мигать перестал.

Посмотрел ошибки, опять полный набор.

U0401-20
B1681-60
P0562-70
P2100-E0
P1000-70
B1499-20
B1503-20
U0166-20 (это новая, до этого ее не было)

Подскажите, может сталкивались с таким, что это может быть? Так как дотрагиваюсь только до рулевой стойки (когда вставляю ключ), то думаю что в этом месте с электрикой, или где-то что-то не всегда срабатывает. Где поискать?

Сигналка Тамогафк не штатная, один ключ. Покупал уже с ней. Фьюж 2007 года

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41448
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Всем привет! Мигает ИММО. Не заводится.

#107 Сообщение *Casper* » 23 июл 2020, 13:08

Roma890890, ты бы хоть описал бы какие ошибки от какого блока приехали.
А то все в кучу, нем, приборка, эбу.

1. Проверить реле р11, вместо него поставить лампу 20 Вт. Должна гореть
2. Проверить тонкий черный провод на минусовой клемме.


Roma890890
Сообщения: 2
Зарегистрирован: 23 июл 2020, 09:32
Полное имя: Роман
Автомобиль: FFn Comfort
Двигатель: 1.6 Дизель
Трансмиссия: Роботизированная
Климатика: Климат-контроль
Люк на крыше: Нет

Всем привет! Мигает ИММО. Не заводится.

#108 Сообщение Roma890890 » 23 июл 2020, 17:09

Там два провода тонких. Оба проверил, с ними все ок (в том месте где к клемме подходят). Лампочку вставить пока нет возможности - на даче нахожусь.

Но может ли так быть, что при неподвижной машине (даже ветер на нее не дует), возникает проблема из-за обрыва провода? ведь если где обрыв или замыкание, то ошибка либо постоянно должна быть, либо должна появляться исчезать, если провод дергается (то появляется контакт, то пропадает). А я просто сижу в машине и поворачиваю ключ зажигания туда-сюда. То есть ошибка, то нет.

Ошибки не стал расписывать, поскольку все они, думаю, из-за того, что ИММО лишил все узлы электропитания. Главная ошибка B1681-60 Не принимается сигнал приемопередатчика PATS.(Электропроводка приемопередатчика PATS, электрический разъем приемопередатчика PATS, приемопередатчик PATS, PCM или щиток приборов)
photo_2020-07-23_16-02-14.jpg
Отправлено спустя 2 часа 5 минут 23 секунды:
Кстати, подумал, а может в самом авто где-нибудь есть подходящая лампочка? И какие контакты надо лампочкой соединить у реле?
У вас нет необходимых прав для просмотра вложений в этом сообщении.

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41448
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Всем привет! Мигает ИММО. Не заводится.

#109 Сообщение *Casper* » 23 июл 2020, 19:37

Ааа, робот. Косу проверял?


Aku
Сообщения: 7
Зарегистрирован: 19 июл 2020, 11:12
Полное имя: Алексей
Двигатель: 1.6 Дизель
Трансмиссия: Роботизированная
Климатика: Нет
Люк на крыше: Нет

Всем привет! Мигает ИММО. Не заводится.

#110 Сообщение Aku » 17 сен 2020, 10:59

Привет, словил вышеописанную проблему. Уже собрался в электрикам-диагностам, но... заглянул на задний ряд и увидел лужу глубиной около 5 см. Поднял остальные ковры - всё мокрое, но намного меньше. Основная вода сзади слева. Сейчас занимаюсь устранением. Сама приборка в режиме TEST ошибок не выдает.

Собственно, вопрос. Разбирать обивку, проверять дренаж и источники течи и пробовать снова, или всё же ехать сразу к диагностам с водой? Есть ли какая-то проводка по полу, которая может давать такой эффект на иммобилайзер?
Машина нужна постоянно, поэтому с лужей я какое-то время готов ездить, но если это с высокой вероятностью причина незапуска, то начать было бы логичнее с неё.

Важный момент (вероятно)!!! Кроме бешаного мигания красной лампы не появляется передача на приборке (т.е. N или D нету). Робот.

Отправлено спустя 2 часа 46 минут 3 секунды:
Вдогонку к предыдущему. Виной потопа была вода под жабо, на входе печки. Засор убран, авто сушится.

С красной лампой вопрос в силе.

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41448
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Всем привет! Мигает ИММО. Не заводится.

#111 Сообщение *Casper* » 17 сен 2020, 12:42

Проверяй жгут основной. К тебя похоже нету кан связи


Aku
Сообщения: 7
Зарегистрирован: 19 июл 2020, 11:12
Полное имя: Алексей
Двигатель: 1.6 Дизель
Трансмиссия: Роботизированная
Климатика: Нет
Люк на крыше: Нет

Всем привет! Мигает ИММО. Не заводится.

#112 Сообщение Aku » 23 сен 2020, 10:54

*Casper* писал(а):
17 сен 2020, 12:42
Проверяй жгут основной. К тебя похоже нету кан связи
Более-менее просушил, снял сидения, тоннель, поднял обивку (спереди прижата торпедой). Прогнали сканером, выдает только одну ошибку P0686 (Engine control (EC) relay - circuit low). Интернеты пишут, что или КЗ или обрыв.
Связь быть должна, ибо сначала случайно просканировали со снятой педалью газа (вытаскивал промокший салонник), вылезли ошибки из-за отсутствия педали.

Пока симптомы те же, мигаем ИММО и не видит передачу. В пятницу потащим к автоэлектрикам, мне уже дальше некогда разбирать.

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41448
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Всем привет! Мигает ИММО. Не заводится.

#113 Сообщение *Casper* » 23 сен 2020, 19:39

Aku, пока реле не запустишь - будет мигать. Ему питание не подается. ПРОВЕРЯЙ ОСНОВНОЙ ЖГУТ. У многих там болячка была

Отправлено спустя 10 секунд:
Он не в салоне, он под капотом.


troYan71
Сообщения: 55
Зарегистрирован: 16 июл 2019, 13:20
Полное имя: Павел
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: Механическая
Год выпуска: 2007
Климатика: Нет
Люк на крыше: Нет

Re: Всем привет! Мигает ИММО. Не заводится.

#114 Сообщение troYan71 » 08 дек 2020, 19:37

Здравствуйте! Неисправность плавающая и появилась впервые, с наступлением холодов -10. Первый раз заводится штатно. После прогрева (в салоне ещё холодно, ключ в замке) глушим. Может не завестись, иммо не видит ключа. Авто 2007 год механика, сигналка без автозапуска и вообще стоит в режиме валет уже год из-за дохлого блока. БК ошибок при этом не показывает. Погрел ключ слегка обычным феном и сразу ключ опознался. Случалось ещё пару раз. Вылечивались за минуту прогревом ключа под мышкой :D. Ключ не заводской, выкидуха с Али. Чип клонировали со второго ключа. Может ли чип так реагировать на холод? Когда салон прогревается такого нет. Второй ключ не возил с собой, поэтому не проверял как с ним


troYan71
Сообщения: 55
Зарегистрирован: 16 июл 2019, 13:20
Полное имя: Павел
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: Механическая
Год выпуска: 2007
Климатика: Нет
Люк на крыше: Нет

Re: Всем привет! Мигает ИММО. Не заводится.

#115 Сообщение troYan71 » 09 дек 2020, 08:24

В продолжение. Сегодня -15. Вышел, завел, чуть погрел, поехал на работу (7 минут, салон холодный). По приезду решил проверить - так и есть ключа не видит. На этот раз взял заводской, который второй в комплекте - увидел, завел. Значит, все-таки чип. Вопрос превращается в утверждение. Пока искал эту тему на форуме, видел где-то реплику "Как чип может замерзнуть". Вот и я не знаю как, но результат налицо.

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41448
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Всем привет! Мигает ИММО. Не заводится.

#116 Сообщение *Casper* » 09 дек 2020, 13:07

Кончайте вы уже покупать кетайское говно, особенно в ответственные места. Пожалел 600р, купил за 200, теперь потрать 600, чтобы работало. Смысл этой экономии?


Aku
Сообщения: 7
Зарегистрирован: 19 июл 2020, 11:12
Полное имя: Алексей
Двигатель: 1.6 Дизель
Трансмиссия: Роботизированная
Климатика: Нет
Люк на крыше: Нет

Re: Всем привет! Мигает ИММО. Не заводится.

#117 Сообщение Aku » 10 дек 2020, 08:56

*Casper* писал(а):
23 сен 2020, 19:39
Aku, пока реле не запустишь - будет мигать. Ему питание не подается. ПРОВЕРЯЙ ОСНОВНОЙ ЖГУТ. У многих там болячка была

Отправлено спустя 10 секунд:
Он не в салоне, он под капотом.
Спасибо, забыл отписаться! Под капотом перетерло основной жгут от мозгов проводом заземления об острый угол (за АКБ). После восстановления проводов всё заработало.


troYan71
Сообщения: 55
Зарегистрирован: 16 июл 2019, 13:20
Полное имя: Павел
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: Механическая
Год выпуска: 2007
Климатика: Нет
Люк на крыше: Нет

Re: Всем привет! Мигает ИММО. Не заводится.

#118 Сообщение troYan71 » 10 дек 2020, 16:43

*Casper*, не совсем понял кому ответили. Судя про
*Casper* писал(а):
09 дек 2020, 13:07
покупать кетайское говно
наверное все таки мне. Кроить задачи не стояло, купил взамен утерянного. Про "пожалел 600" вообще не понял. Так он и стоил, кажется. Все равно будет китайский, оригинал мне действительно не по карману. С нашими ценниками за нарезку лезвия (1500 р) указанная разница погоды не делает. Да, чип из набора мастер летом выкинул, когда делал ключ, ставил какой-то свой. Вот собирался только отписаться, что вопрос кажется решен. Связался с мастером, он был удивлен, что с этими чипами якобы проблем не было и поменял мне его бесплатно. Проверил - оставил ключ на морозе на час. Ключ опознан, авто завел. В остальном претензий нет, всё работает.


Krestyz
Сообщения: 25
Зарегистрирован: 16 июн 2013, 21:17
Полное имя: Игорь
Автомобиль: FFn Core
Двигатель: 1.6 Бензин
Трансмиссия: Механическая
Год выпуска: 2007
Климатика: Кондиционер
Люк на крыше: Нет

Re: Всем привет! Мигает ИММО. Не заводится.

#119 Сообщение Krestyz » 02 ноя 2021, 17:20

Приветствую! моргает лампа иммо при включении зажигания то прочерки на экране то нормально ключ может принять завестись и заглохнуть может и поработать
x4r3GNvt7_8.jpg
cDohlSuqcxM.jpg
У вас нет необходимых прав для просмотра вложений в этом сообщении.


Vad1m174
Сообщения: 1
Зарегистрирован: 18 янв 2022, 19:32
Полное имя: Вадим
Автомобиль: Другой
Двигатель: Другой
Трансмиссия: Механическая
Климатика: Нет
Люк на крыше: Нет

Re: Всем привет! Мигает ИММО. Не заводится.

#120 Сообщение Vad1m174 » 18 янв 2022, 20:36

Добрый вечер форумчане! Нужна Ваша помощь! Вторую неделю просматриваю любую попавшуюся инфо по теме и ноль толку пока. Итак: Форд Фиеста 2007 г. механика - при повороте ключа в положение 2 (зажигание) часто моргает лампочка ИММО (после отмаргивает 1+6 = 16), прочерки на экране приборки, не слышно топливного насоса, горят почти все лампы на приборке (аккум, коробка, масло, ручник, топливо) и при пуске ноль эмоций у стартера.
.
Из особенностей: стоит сигналка с автозапуском Starline A8 (да на ней можно случайно га брелке врубить иконку "режим антиограбления" и также успешно отключить его путем зажимания на 3 сек кнопки Valet (сервисной кнопки) итогом чего машина издаст звуковой сигнал что все ок, режим снят).
.
Ключ ИММО читает , хоть он у меня один (брал бу) ну и + сделал копию как-то и + для автозапуска спрятан в черную коробочку один близь OBD разьема.
.
Вчера был у автоэлектрика СТО и тот подключившись по OBD (как мой синий китайский ELM327 OBD2, только черный и с проводом , но тоже соединение Bluetooth или Wi-fi) вероятно дорогой с проф программой диагностики - Выдало ошибки, основной из которых была (номер не записал тогда, далее будут коды ошибок) - Отсутствие связи с приборной панелью. Следствием стало снятие приборки, разбор до платы, визуальный осмотр контактной группы без вмешательства, электрик нашел в районе процессора влагу откуда-то, просушил, зачистил щеткой и пропаял, я так понял, некоторые ножки процессора. Собрал - пробуем - нифига! Тоже самое! Электрик мне - у тебя все-таки сгорел чип на плате приборки из-за влаги, покупай на разборе новую Приборку (тогда я не знал что она минимум 10000 р), приноси, я тебе с ней сделаю какие-то манипуляции и все ок будет говорит. На том и разошлись.
.
Когда узнал стоимость бу приборки никак не отпускала мысль всю ночь, что родная приборка не умерла и хорошо бы как минимум еще у электриков поспрашивать и показать авто. (тот электрик решил что нет смысла замерить проводку, контакты, предохранители дело 100% в Приборке)
.
На след. утро я сам уже сделал диагностику своим китайским ELM 327 OBD2 . С 5-того раза скачал бесплатное приложение, которое именно смогло хоть какие-то ошибки определить. Это:
1) U0155 CAN-коммуникация к комбиниро- ванному прибору Нарушение функции
2) E510 -> U2510 — некорректные данные CAN (или недействительные или отсутствующие данные для обеспечения охраны автомобиля или канал связи CAN между PCM и щитком приборов "тупит")
3) P1000 (говорят фигня)
.
Дополнительно научился и провел самодиагностику Приборки.
Выдало ошибки:
А479
С100
С140
С151
С121
Е510
.
Подскажите пожалуйста что может быть причиной всей этой какафонии?

Ну и напоследок - в январские праздники в машину как-то забралась МЫШЬ. И числа с 10 янв сел и увидел все эти моргания. Возможно где-то что-то важное перегрызла. Та влага на плате приборки могла быть судя по запаху и обонянию автоэлектрика ее мочой, но блин вопрос КАК??? И все-таки я верю, раз приборка самодиагностику делает, то не мог сгореть процессор приборки...или мог... вот. Заранее всем спасибо за советы!
Да и еще - ABS лампочка горела на приборке с момента покупки, пред стоял перегоревший, ездил так - по сути на езду и тем более зажигание это никогда не влияло. И подсветка панели приборов иногда тухла вся кроме подсветки дисплея, но потом опять устойчиво загоралась - и это на завод и движение не влияло.

Ответить

Вернуться в «Проблемы с запуском, ошибки, др. неисправности»