Глохнет через несколько секунд после запуска

Модератор: Техмодераторы

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Глохнет через несколько секунд после запуска

#1 Сообщение ZanZag » 11 янв 2022, 18:36

Народ, реальная проблема. Надо ехать, гринкарта кончается сегодня, а ффн подвел.

Машина простояла неделю на морозе.
Акк новый (пришлось купить), крутит бодро.
Двиг стартует, работает, и через несколько сек глохнет.
Зрительно совпадает с моментом погасания индикатора иммо.
Иммо просто гаснет, вроде как и должно быть, когда все в порядке.

Если включить зажигание и подождать, пока иммо погаснет, а потом довернуть ключ на пуск, то крутит но даже не схватывает.

Стемнело и -15. До выезда осталось 4 часа. Обратится тут не к кому.
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/


ERV
Модератор
Сообщения: 1998
Зарегистрирован: 23 апр 2017, 20:12
Полное имя: Роман
Автомобиль: FFn Core
Двигатель: 1.4 Бензин
Трансмиссия: Механическая
Год выпуска: 2008
Климатика: Кондиционер
Люк на крыше: Нет
Откуда: С-Пб

Re: Глохнет через несколько секунд после запуска

#2 Сообщение ERV » 11 янв 2022, 18:51

ZanZag,
Может как-то с Александром связаться напрямую? Он же по иммо спец

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#3 Сообщение ZanZag » 11 янв 2022, 18:52

Решил дополнить про машину. ФФН 2007г, 1.4 бенз мкпп.
С иммо никогда проблем не было.
оба ключа с собой, с обоими поведение одинаковое.
Как смотреть ошибки не знаю, не разу не делал.
Сейчас буду курить форму на предмет посмотреть ошибки, но если для этого надо какие-то дополнительные девайсы, то увы...
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#4 Сообщение ZanZag » 11 янв 2022, 18:54

ERV писал(а):
11 янв 2022, 18:51
Может как-то с Александром связаться напрямую? Он же по иммо спец
Я ему в ЛС написал, но...
Раньше у нас была связь по аське, но это когда было то...
Ни вацапа ни телеги я его не знаю, увы
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41445
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Глохнет через несколько секунд после запуска

#5 Сообщение *Casper* » 11 янв 2022, 18:57

Проверь уровень масла. Долей если мало.
Поддержи работу педалью.
На худой конец - группа замка. Тут вынуть разъем и вручную замыкать его

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#6 Сообщение ZanZag » 11 янв 2022, 19:09

*Casper*, привет, рад видеть!

Масло сейчас посмотрю, но там вряд ли меньше минимума (после смены от силы 3тык проехал, а заливал чуть не доходя до максимума по щупу).
Обороты педалью пытался держать, двигатель то выстужен. И покачиванием, и просто повышением до 2.5-3т.
Но все тоже самое, как гаснет лампа, так сразу глохнет. быстро но плавненько так, почти как выключить зажигание.

Может можно как-то ошибки посмотреть?
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#7 Сообщение ZanZag » 11 янв 2022, 19:10

*Casper* писал(а):
11 янв 2022, 18:57
На худой конец - группа замка. Тут вынуть разъем и вручную замыкать его
это есть где-нибудь в картинках? Я его никогда не разбирал... да и несколько паникую сейчас.
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41445
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Глохнет через несколько секунд после запуска

#8 Сообщение *Casper* » 11 янв 2022, 19:15

А попробуй ка по силе замкнуть реле р11. Будер работать?

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#9 Сообщение ZanZag » 11 янв 2022, 19:19

*Casper*, Саш, умоляю, будь немножко конкретнее в инструкциях. Я же ффн хорошо не знал, а что знал благодаря тебе уже все забыл.

Где это реле, чем именно его можно замкнуть (у меня тут инструмента совсем мало), и что должно происходить (работает или не работает - это как)?
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#10 Сообщение ZanZag » 11 янв 2022, 19:26

Я почему про иммо стал думать, так это исходя из двух фактов.
если заводить сразу, то глохнет в момент, когда гаснет лампа иммо. даже если пытаться газу добавить педалью
и есть сначала дождаться погасания, то потом даже не схватывает, крутит как без бензина или без искры.
но возможно это все просто совпадение и трабл в чем-то другом.

раньше она могла заглохнуть при первом пуске через несколько секунд, бывало редко, но повторный запуск всегда нормально проходил и я даже не обращал на это внимания.

Есть реле отключения форсунок (от сиги), но там тоже даже схватывания не будет, если реле не сработало. так, чтобы оно после запуска машину глушило - такого не было и не вписывается в логику работы того реле.
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41445
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Глохнет через несколько секунд после запуска

#11 Сообщение *Casper* » 11 янв 2022, 19:28

ZanZag, Реле Р11 за бардаком в блоке реле и предохранителей. Ну это ты должен знать как водитель.
У него есть силовые выводы - взамоперпендикулярные в одном ряду. Берешь проволоку и замыкаешь ею эти выводы в разъеме реле. Реле в сторону. Далее заводи.

Ну а вообще - я бы начал с самодиагностики, проверки мультиметром зажигания (приходит ли и постоянно ли).
Так как ты описываешь иммо не работает. Если он не разлочился - он вообще не даст заводить ни на пол секунды. И будет мигать, а не тухнуть.

На худой конец - слушай бензонасос. Ну или проводом подай на него постоянный плюс - пусть хоть обгудится, регулятор механический и работает всегда. Далее заводи.


Замкни реле от сиги. Тут пробовать, перебирать надо.

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#12 Сообщение ZanZag » 11 янв 2022, 19:39

*Casper*,
Р11 замыкать проволокой потолще?
сейчас схожу к машине, посмотрю на него, а то не совсем понятно "взамоперпендикулярные в одном ряду"
как понял написанное - реле снимаем и замыкаем две пары контактов двумя перемычками и пробуем завестить.

если заведется, то так и ехать? или прогреть и попробовать вернуть реле назад?

когда включаю зажигание, то вроде "писк" насоса из-под капота раздается, как обычно. если этот тот насос.
подать постоянный плюс сам не смогу, если конкретно не подсказать откуда взять и куда ткнуть.

Блин, у меня даже мультиметра с собой нет. Похоже я попал конкретно...
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41445
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Глохнет через несколько секунд после запуска

#13 Сообщение *Casper* » 11 янв 2022, 19:42

ZanZag писал(а):
11 янв 2022, 19:39
замыкаем две пары контактов двумя перемычками
Ну ты вроде не настолько идиот. 2 контакта - это питание реле. ИХ НЕЛЬЗЯ ЗАМЫКАТЬ. Два других (вроде верх и низ) - это сила - вот ее и надо. Ну надо чтобы 3-4 А протекли.
ZanZag писал(а):
11 янв 2022, 19:39
если этот тот насос.
НАсос в баке ващет


Fasterpast
Сообщения: 372
Зарегистрирован: 16 ноя 2020, 08:38
Полное имя: Максим
Автомобиль: FFn Core
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная
Год выпуска: 2007
Климатика: Нет
Люк на крыше: Нет

Re: Глохнет через несколько секунд после запуска

#14 Сообщение Fasterpast » 11 янв 2022, 19:58

А нештатная сигналка есть какая? Не после замены аккума начались приколы?

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#15 Сообщение ZanZag » 11 янв 2022, 20:08

*Casper* писал(а):
11 янв 2022, 19:42
НАсос в баке ващет
ну этот я не могу слышать, наверное. но если бы он не работал, разве она бы стартовала?
*Casper* писал(а):
11 янв 2022, 19:42
Ну ты вроде не настолько идиот.
сейчас лучше исходить из этого.
мозг совсем замерз, прошу снисхождения. да и когда я вообще в электронику лез последний раз...

снял реле, там номера контактов верх-низ 5-3, право-лево 1-2
по внешнему виду не смог понять, где питание, где то что работа. как точно узнать которые из них замыкать?
нашел кусок провода 0.75кв вроде. сделаю из двух кусочков перемычку.

кстати, там над R11 еще одно, по виду совершенно такое же. да и не одно оно там такое. может есть вариант R11 с кем-то местами махнуть и понять, в нем ли дело? или там все силовое при старте нужное?
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#16 Сообщение ZanZag » 11 янв 2022, 20:11

Fasterpast писал(а):
11 янв 2022, 19:58
А нештатная сигналка есть какая? Не после замены аккума начались приколы?
Есть, Пандора. Каспер ее знает.

Вообще машина стояла неделю со скинутой клеммой.
На охрану ставил/снимал, вроде ведет себя штатно.
Или она совсем глюкнула, но вроде бы у нее нет такого алгоритма, чтобы глушить машину через несколько секунд после запуска.
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#17 Сообщение ZanZag » 11 янв 2022, 20:18

*Casper* писал(а):
11 янв 2022, 19:42
Два других (вроде верх и низ) - это сила - вот ее и надо.
Пардон, на реле схема есть. Да, верх-низ (3 - 5) - это контакты (если я схемы еще не разучился читать).
поцду попробую.
но тут уже -17. чот похоже я прилип.
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

*Casper*
Руководитель
Сообщения: 41445
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Luxury
Двигатель: 1.6 Бензин
Трансмиссия: Автоматическая
Год выпуска: 2006
Климатика: Климат-контроль
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Глохнет через несколько секунд после запуска

#18 Сообщение *Casper* » 11 янв 2022, 20:38

Я не помню в какой комплектации у тебя пандора, но у нее есть реле, работающее в таком режиме. Может уже замкнуть его?

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#19 Сообщение ZanZag » 11 янв 2022, 20:55

мычка R11 не помогла.
смена местами похожих реле никак не повлияло.

двиг глохнет именно в момент погасания лампочки иммо.

при повороте ключа пандора два раза мигает желтеньким и тухнет (вроде так и должно быть)

*Casper*, пандора у меня очень древняя, 1500 вроде, но я точно не помню и сейчас уже не посмотреть.
да и брелок со сдохшим экраном. даже если она что-то пишет - то не видно.

добраться до нее будет очень непросто, мафон снимать и тд.
что именно у нее там замкнуть напрямую?

и по поводу доп реле программируемого, которое на форсунках. там же тоже надо два проводка из 4х от него меж собой просто замкнуть, чтобы вернуть состояние "без реле". как понять какие это два провода, без фото реле ты наверное не сможешь подсказать?
модель я уже вряд ли вспомню.
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Аватара пользователя

Автор
ZanZag
Сообщения: 2483
Зарегистрирован: 13 янв 2010, 18:04

Re: Глохнет через несколько секунд после запуска

#20 Сообщение ZanZag » 11 янв 2022, 20:58

мне еще совпадение лампы иммо с заглушением покоя не дает.
ведь если иммо опознал, то лампа и должна погаснуть.
и кстати, а если не опознал чип, разве движок должен запускаться?
приходи тихо, проси мало, уходи быстро

Как это ни грустно, люди соглашаются лишь с тем, что их, по существу, не интересует.
/Рассел/

Ответить

Вернуться в «Проблемы с запуском, ошибки, др. неисправности»