Робот странно работает со сцеплением. Ошибок нет.

Модератор: Техмодераторы

Ответить

Автор
madox
Сообщения: 11
Зарегистрирован: 02 июн 2016, 13:22
Полное имя: Олег
Автомобиль: Ford Fiesta
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная
Климатика: Кондиционер
Люк на крыше: Нет

Робот странно работает со сцеплением. Ошибок нет.

#1 Сообщение madox » 18 сен 2017, 12:19

Есть Форд Фиеста 2007г 1.4 робот (AMT). Пробег 190 000 км.
30 000 км назад был ремонт TCM. После ремонта было всё великолепно, поведение почти как у гидроавтомата.
Но пару недель назад вдруг сразу: зажегся check engine, стало на холостом потряхивать (пока греется) и появилось ощущение, что робот сцепление бросает. Вверх чувствуется явно, вниз менее явно.
Компьютер про чек говорит — ошибка первой лямбды.
С КПП сложнее. Опять обратился в сервис. Сначала в Гениальную механику — сбросили чек (обвинили бензин), трансмиссия ошибок не даёт.
Обратился в Форд-Маркет Сервис. То же самое — сбросили чек, ошибок TCM нет, но покатались. Внешне всё понятно, что от чего не ясно. Ошибок нет, подтёков нет, все колёса крутятся без усилий, адаптацию прошла, но ведет себя как скотина — трогаться сама не хочет, пока газу не добавишь, сама размыкает сцепление при движении без газа, переключения происходят чуть жёстче, что особенно заметно при переключении 1-2 и 2-3 передач. Если ехать на 2й передаче на маааленьком газу, начинает размыка-смыкать сцепление и получается… ну вы поняли.
Однако вдруг правильное поведение может проявиться! И трогается отлично и едет, но не долго.

Куда рыть? Что курить?

Ответить

Вернуться в «Роботизированая КПП»