Проблема при запуске на горячую

Модератор: Техмодераторы


Автор
Gadya
Сообщения: 16
Зарегистрирован: 21 сен 2010, 23:40
Полное имя: Михаил
Автомобиль: FFn Trend
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная

Проблема при запуске на горячую

#1 Сообщение Gadya » 22 сен 2010, 00:03

Доброго времени суток! Проблема в следуещем: при горячем старте схватывается без проблем и набирает обороты где-то до 1000, потом проваливает до 200-250 и в этот момент редко, пока замечено всего пару раз, может заглохнуть, если не заглогха, то обороты в течении секунд 5-7 поплавают и успокаиваются в штатном состоянии 750. Замечу что старт на холодную идеальный. Проблем с хх нет т.е., никаких плаваний не наблюдается, при движении не глохнет, провалов ни на каких оборотах также не замечено. Проблема только на горячем старте. По идее можно забыть и не париться :D но как-то не приятно... а вдруг начнёт глохнуть реально :( я конечно не спец, но про форсунки и заслонки я думаю эт не мой вариант, т.к. на хх ничего не плавает, не глохнет, бензин не жрёт почём зря... пробег кстати 35000, все ТО, воздушный фильтр новый, масло 10 мес - 6000км, ошибок в тестовом режиме БК none, машина 2007 г. поможите чем могёте :o

Аватара пользователя

*Casper*
Руководитель
Сообщения: 39722
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: АКПП+IVD
Год выпуска: 2006
Климатика: Климат-контроль с 2014г
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: проблема при запуске на горячую

#2 Сообщение *Casper* » 22 сен 2010, 00:13

Заправку поменять может?


Автор
Gadya
Сообщения: 16
Зарегистрирован: 21 сен 2010, 23:40
Полное имя: Михаил
Автомобиль: FFn Trend
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная

Re: проблема при запуске на горячую

#3 Сообщение Gadya » 22 сен 2010, 00:31

Поменяно раза 4, бензин 95 экто в т.ч., пофиг... Холодная всё замечательно, горячая - хитровыдуманно :crazy: , но заводится, пока заводится... :(

Аватара пользователя

*Casper*
Руководитель
Сообщения: 39722
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: АКПП+IVD
Год выпуска: 2006
Климатика: Климат-контроль с 2014г
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: проблема при запуске на горячую

#4 Сообщение *Casper* » 22 сен 2010, 00:45

Ну тогда надо рассуждать логически.
Алгоритм не сложный:
1. Дать бенз
2. Дать воздух
3. Дать искру
4. Смотреть обороты
5. Много оборотов - понизить воздух
6. мало оборотов - повысить воздух
7. Очень мало - заглохнуть.

Теперь воспроизведем.
Завели - многовато оборотов, снижаем (закрываем заслонку), снижаем снижаем снижаем - о, мало стало, обратно, не хватает, еще, не хватает, еще - оооой, много.
От чего, от того, что:
1. Форсунку заклинило и она какое-то время не поворачивалась - запаздывает.
2. Датчик давления и температуры не своевременно дает информацию - загажен
3. Датчик кислорода (хегосенсор или лямбда зонд) не вовремя реагирует, запаздывает - загажен.

Чек энжин не горит, значит оба датчика кислорода работают развномерно. Отметаем.
Шастеренка не горит - значит по воздуховоду порядок (кроме заслонки)

Остальное пока в силе.
На горячем двигателе подается меньше топлива, хотя алгоритм запуска одинаков. Машина, как я понял, заводится моментом, но имеет место быть провал.
То есть по топливу как бы вроде порядок.

Что еще.
Еще на динамику набора оборотов влияет генератор, ГУР, помпа, кондер, вакуумник.
Проверяем?
Генератор - Сложная задача проверить генер. Нужен хотя бы быстрореагирующий вольтметр, чтобы успел засечь провалы.
ГУР - во время колебаний попробовать покрутить руль, может быть перед остановкой вывести в крайнее положение, а после запуска попробовать докрутить - должен заглушить. Если выдержит - не наш вариант.
Помпа - проверять работу охлаждения. Включи индикацию температуры на диагностике и на прогретом движке включи на всю отопитель на жару. Должен значительно снизить температуру.
кондер - не включен ли? Вынь его хроник, попробуй запустить машину, обрати внимание на включение вентилятора охлаждения

вакуумник - не травит? Попробуй резко покачать тормоз во время колебательных процессов.

Ну и наконец топливный насос.
Попробуй засечь, когда сам пуск быстрее, если включить зажигание, дождаться погасания лампочек и только потом произвести пуск или сразу с положения 0 в положение старт повернуть ключ.
Разница должна быть. Если нет - насос в порядке.

Ну и наконец:
Gadya писал(а):про форсунки и заслонки я думаю эт не мой вариант
Из чего такие поспешные выводы?
Только из
Gadya писал(а):т.к. на хх ничего не плавает, не глохнет
То это не аргумент. Проверить заслонку - не долго. Бывает даже незначительный налет влияет. Попутно можно проверить и датчик температуры и давления.


Автор
Gadya
Сообщения: 16
Зарегистрирован: 21 сен 2010, 23:40
Полное имя: Михаил
Автомобиль: FFn Trend
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная

Re: проблема при запуске на горячую

#5 Сообщение Gadya » 22 сен 2010, 01:25

Спасибо за столь развёрнутый ответ :hat: буду следовать инструкциям :) проверять и отписываться. Про форсунки и заслонки вывод делаю на основании того, что динамика движения, набор оборотов, поведение тахометра, и прожорливость авто после запуска, что на горячую что на холодную на мой взгляд никаких нареканий не вызывают, проще говоря при движении причём, что при уже разогретом движке, что при холодном придраться к поведению авто невозможно... Ну не будем рассматривать тот случай что домататься можно и до столба :)

p.s кондея нет, гур вроде не душит, но ещё попробую, заводится что с нуля что с II одинаково, всёравно ещё проверю, тормоза тож качну :), печку врубал на хх t ОЖ была что-то около 105 по БК, секунд за 30-40 упала до 88 вроде
ещё раз спасибо за основательный ответ :hat:
будем лечить :umnik:


ANG
Сообщения: 4762
Зарегистрирован: 15 янв 2010, 10:53
Полное имя: Алексей
Автомобиль: Ford Focus
Двигатель: 1.6 Бензин
Трансмиссия: PowerShift
Год выпуска: 2015
Климатика: Двухзонный климат-контроль
Люк на крыше: Нет
Откуда: Ростов-на-Дону

Re: Проблема при запуске на горячую

#6 Сообщение ANG » 22 сен 2010, 08:12

Я с большой долей уверенности могу посоветовать очистить форсунки. Заслонку тоже можно, но за компанию.
У меня пробег каждых 20000 км - это начало симптомов по грязным форсункам.
Правда на холодном моторе заводится и точно упомянутые симптомы проявляются. На горячем только одиночные пуки бывают.
Итак, на 20000 км симптомы только начинают проявляться, слегка. На 25 - уже явно выражены, может глохнуть. На 30 наверное вообще будет капец.
Так что превентивно каждое ТО 20000 км чищу форсунки.
Но еще тут катушка зажигания может быть неисправна.
Titanium Хэтчбэк, 1.6 125, PowerShift, Lunar Sky, No Smoking, Пакеты "Городской", "Безопасность", "Технологии"


Автор
Gadya
Сообщения: 16
Зарегистрирован: 21 сен 2010, 23:40
Полное имя: Михаил
Автомобиль: FFn Trend
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная

Re: Проблема при запуске на горячую

#7 Сообщение Gadya » 22 сен 2010, 12:01

Спасибо за ответы :hat: Наверное почищу форсунки, т.к. два знатока упоминают эти детальки ;) Однако, физика процесса поведения авто остаётся загадкой, почему загрязнение форсунок проявляется исключительно при старте двигла и исключительно при горячем? :mda:


ANG
Сообщения: 4762
Зарегистрирован: 15 янв 2010, 10:53
Полное имя: Алексей
Автомобиль: Ford Focus
Двигатель: 1.6 Бензин
Трансмиссия: PowerShift
Год выпуска: 2015
Климатика: Двухзонный климат-контроль
Люк на крыше: Нет
Откуда: Ростов-на-Дону

Re: Проблема при запуске на горячую

#8 Сообщение ANG » 22 сен 2010, 13:02

Я не настаиваю. У меня-то наоборот. При утреннем пуске неприятности происходят, когда форсунки грязные.
Titanium Хэтчбэк, 1.6 125, PowerShift, Lunar Sky, No Smoking, Пакеты "Городской", "Безопасность", "Технологии"


ANG
Сообщения: 4762
Зарегистрирован: 15 янв 2010, 10:53
Полное имя: Алексей
Автомобиль: Ford Focus
Двигатель: 1.6 Бензин
Трансмиссия: PowerShift
Год выпуска: 2015
Климатика: Двухзонный климат-контроль
Люк на крыше: Нет
Откуда: Ростов-на-Дону

Re: Проблема при запуске на горячую

#9 Сообщение ANG » 22 сен 2010, 13:11

Однако если и чистить форсунки, то лучше самому. Снять их и очистить рабочие торцы. Уже после этого, после проверки результата, можно чистить их подачей жидкости под давлением внутрь форсунок.
Это потому, что первым делом лак и мазут оседают на наружных деталях. И лишь при долгой эксплуатации или при особо смолистом бензине отложения оседают внутри.
Titanium Хэтчбэк, 1.6 125, PowerShift, Lunar Sky, No Smoking, Пакеты "Городской", "Безопасность", "Технологии"


Автор
Gadya
Сообщения: 16
Зарегистрирован: 21 сен 2010, 23:40
Полное имя: Михаил
Автомобиль: FFn Trend
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная

Re: Проблема при запуске на горячую

#10 Сообщение Gadya » 22 сен 2010, 13:26

Ясненько... Кстати попробовал позадавливать ГУРом мотор, естественно сразу после горячего старта. Получается, т.е. стабильно глохнет, но только во время плавания оборотов когда он и так на грани "заглухания"...
Что ориганально, при холодном старте хрен чего задавишь, крути-некрути, потому думаю ничего криминального с ГУР...
Жду дальнейших указаний... :)

Аватара пользователя

*Casper*
Руководитель
Сообщения: 39722
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: АКПП+IVD
Год выпуска: 2006
Климатика: Климат-контроль с 2014г
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Проблема при запуске на горячую

#11 Сообщение *Casper* » 22 сен 2010, 14:11

На чистку форсунок надо заранее запастись кольцами.


Автор
Gadya
Сообщения: 16
Зарегистрирован: 21 сен 2010, 23:40
Полное имя: Михаил
Автомобиль: FFn Trend
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная

Re: Проблема при запуске на горячую

#12 Сообщение Gadya » 22 сен 2010, 14:53

гдето слышал что подходят от наших тазиков, поконкретнее данные колечек подскажите


ANG
Сообщения: 4762
Зарегистрирован: 15 янв 2010, 10:53
Полное имя: Алексей
Автомобиль: Ford Focus
Двигатель: 1.6 Бензин
Трансмиссия: PowerShift
Год выпуска: 2015
Климатика: Двухзонный климат-контроль
Люк на крыше: Нет
Откуда: Ростов-на-Дону

Re: Проблема при запуске на горячую

#13 Сообщение ANG » 22 сен 2010, 16:01

Говорят, от десятки подходят. Но я уж сколько раз разбирал все, нормальные штатные. При обратной сборке их тоже очищаешь и чистым моторным маслом - особо тонкопленочным методом смазываешь.
Titanium Хэтчбэк, 1.6 125, PowerShift, Lunar Sky, No Smoking, Пакеты "Городской", "Безопасность", "Технологии"

Аватара пользователя

*Casper*
Руководитель
Сообщения: 39722
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: АКПП+IVD
Год выпуска: 2006
Климатика: Климат-контроль с 2014г
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Проблема при запуске на горячую

#14 Сообщение *Casper* » 22 сен 2010, 20:15

ANG, а я вот не рискую. У мну пробег за 90, да и вроде пока повода машина не дает туда лезть. Но все равно страхово без колечек.


ANG
Сообщения: 4762
Зарегистрирован: 15 янв 2010, 10:53
Полное имя: Алексей
Автомобиль: Ford Focus
Двигатель: 1.6 Бензин
Трансмиссия: PowerShift
Год выпуска: 2015
Климатика: Двухзонный климат-контроль
Люк на крыше: Нет
Откуда: Ростов-на-Дону

Re: Проблема при запуске на горячую

#15 Сообщение ANG » 23 сен 2010, 00:37

В этом случае сложно сказать. Могло и прикипеть, приплавиться. Но резинки там качественные. Не из жвачки отформованные. Так что маловероятно, чтобы они были некондиционными.
Верить российской резиновой промышленности или не верить, не знаю. Но кольца наши по Десять рублей, а фирменные фордовские - около трехсот за шутку...
Titanium Хэтчбэк, 1.6 125, PowerShift, Lunar Sky, No Smoking, Пакеты "Городской", "Безопасность", "Технологии"

Аватара пользователя

*Casper*
Руководитель
Сообщения: 39722
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: АКПП+IVD
Год выпуска: 2006
Климатика: Климат-контроль с 2014г
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Проблема при запуске на горячую

#16 Сообщение *Casper* » 23 сен 2010, 07:14

ANG писал(а):фирменные фордовские - около трехсот за шутку..
вопрос в том, какой в этой цене процент накрутки за то, что это для форда запчасть, а не для десятки...


Garry
Сообщения: 11
Зарегистрирован: 06 июн 2010, 10:06
Полное имя: Игорь
Автомобиль: FFn Elegance
Двигатель: 1.4 Бензин
Трансмиссия: Механическая
Откуда: Нерезиновск

Re: Проблема при запуске на горячую

#17 Сообщение Garry » 23 сен 2010, 12:05

У меня при тех же симптомах болезнь вылечилась после чистки заслонки. Форсунки не чистил, заправлялся всегда одним и тем же. Так что цена ремонта может быть равна только одному баллончику для чистки карбюратора :)
зы. Машина заболела тыщах на 50. У меня автозапуск, который летом я обычно использовал для охлаждения салона и при появлении этой болезни часто стал приходить в так и не сумевшую завестись неохлажденную машину :( Если руками заводить, то при горячем двигателе надо было после стартера сразу кратковременно поднять обороты выше примерно 2,5 тыщ и она после этого она уже не глохла. Считаю что проблема была в том, что в режиме холостого хода после сброса газа, когда заслонка должна полностью перекрыть смесь, не может вовремя потом открыться из-за маслянистых отложений у вала - туго она ходила. После чистки все как рукой сняло.

Аватара пользователя

*Casper*
Руководитель
Сообщения: 39722
Зарегистрирован: 10 янв 2010, 23:33
Полное имя: Санчело Мастраяни
Автомобиль: FFn Trend
Двигатель: 1.6 Бензин
Трансмиссия: АКПП+IVD
Год выпуска: 2006
Климатика: Климат-контроль с 2014г
Люк на крыше: Есть
Откуда: Торжок [69]
Контактная информация:

Re: Проблема при запуске на горячую

#18 Сообщение *Casper* » 23 сен 2010, 13:15

Garry писал(а):Считаю что проблема была в том, что в режиме холостого хода после сброса газа, когда заслонка должна полностью перекрыть смесь, не может вовремя потом открыться из-за маслянистых отложений у вала - туго она ходила.
*Casper* писал(а):От чего, от того, что:
1. Форсунку заклинило и она какое-то время не поворачивалась - запаздывает.
Gadya, может начнем с чистки заслонки?


Автор
Gadya
Сообщения: 16
Зарегистрирован: 21 сен 2010, 23:40
Полное имя: Михаил
Автомобиль: FFn Trend
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная

Re: Проблема при запуске на горячую

#19 Сообщение Gadya » 23 сен 2010, 23:27

Принято, постараюсь на этой неделе почистить именно заслонку. По результатам отпишусь.


Автор
Gadya
Сообщения: 16
Зарегистрирован: 21 сен 2010, 23:40
Полное имя: Михаил
Автомобиль: FFn Trend
Двигатель: 1.4 Бензин
Трансмиссия: Роботизированная

Re: Проблема при запуске на горячую

#20 Сообщение Gadya » 28 сен 2010, 17:29

Добрый день. Был в сервисе, "по знакомству" так ск-ть. Потому откровенно врать вроде не должны... По их словам почистили заслонку (настоял чтоб снимали), сказали что была не чистая, но эффекта 0. После почистили какой-то там толи привод, толи электропривод :) этой самой заслонки :umnik:. Сказали, что беда была именно в ентом загрязнившемся приводе :pardon: За что, как говориться, купил за то и продаю :) Главное итог! По горячему стартует без проблем :rotate: Всем огромное спасибо за помощь. :hat:
P.S. если такой фигни в природе не существует, то дайте знать... не люблю когда откровенно **** обманывают :)



[quote]Строго запрещено использование нецензурных слов, брани, оскорбительных выражений,
в независимости от того, в каком виде и кому они были адресованы.
В том числе при подмене букв символами.[/quote]

:acute:
fidel1970

Ответить

Вернуться в «Бензиновый двигатель»